Форум для обмотчиков электродвигателей

Форум для обмотчиков сайта об электродвигателях
Текущее время: 07 фев 2023 02:35

     
Добавить форум в избранное


Начать новую тему Ответить на тему  [ 1 сообщение ] 
Автор Сообщение
 Заголовок сообщения: электродвигатель 4АРМ-1000/6000 не работает под нагрузкой
СообщениеДобавлено: 25 окт 2022 13:59 
Не в сети

Зарегистрирован: 25 окт 2022 13:38
Сообщений: 1
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Всем добрый день! Нужен совет, имеется асинхронный электродвигатель 4АРМ-1000/6000 (1000 кВт, 6 кВ, 3000 об/мин) на подшипниках скольжения с принудительной подачей смазки под давлением, при работе в режиме холостого хода работает без замечаний, после центровки и включения с компрессором ЦК-135/8М1 после 30 мин работы под нагрузкой появляется вибрация и шум, после 60 мин вибрация начинает расти выше.
Температура подшипников не превышает 50 град, прилегания и зазоры в норме, центровка тоже. Не можем разобраться в шуме и росте вибрации после прогрева двигателя под нагрузкой!


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ 1 сообщение ] 

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 5


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Русская поддержка phpBB3